Messier 106

Viewing 15 posts - 1 through 15 (of 33 total)
  • Author
    Posts
  • #14170

    Musquetier
    Participant
    posts: 502

    Messier 106 geschoten vanuit de achtertuin in Limmen met de 130/910mm APO met 0,8x reducer, Baader filters en ZWO ASI 1600mm – Cool. Calibratie, registratie en integratie met Astro Pixel Processor (APP) en nabewerking met PixInsight.

    100x Lum @ 60 sec
    25x RGB @ 120 sec
    25x Ha @ 900 sec

    • 6 people like this.
    #14182

    KeesScherer
    Participant
    posts: 1486

    Rob, hoe zien de Luminance en Ha stacks er uit?

    #14186

    Theunissen
    Keymaster
    posts: 1072

    De opname lijkt wat scherpte en saturatie te missen. Of zijn ze met maanschijn gemaakt?

    #14208

    Musquetier
    Participant
    posts: 502
    #14210

    KeesScherer
    Participant
    posts: 1486

    Dank je voor de stacks Rob, mooi om even mee te stoeien. Het lukt mij niet om er voldoende blauw in te krijgen en bij verder kijken naar de stacks zag ik dat de gemiddelde waarden maar weinig boven de minimale waarden (ruis) liggen.  (R mean/ R min=1.36, G=1.20, B=1.24, Lum= 1.32, Ha= 1.56 ) Ik ben zelf gewend dat deze waarden 10.0 of hoger zijn. Met andere woorden in jouw geval zou ik elke sub veel langer belichten of veel meer subs schieten. Maar ik begin maar pas met LRGBHa opnames dus ik moet nog een boel ervaring opdoen dus ik kan er naast zitten.

    #14211

    Musquetier
    Participant
    posts: 502

    Condities waren wederom erg slecht gedurende deze nachten maar je wilt toch wat in NL… Ik ben toch bang dat ik ooit vakantiehuisje met een sterrenwacht in zuid-frankrijk zal moeten gaan bouwen om tot resultaten zoals die van jou te komen…

    #14215

    KeesScherer
    Participant
    posts: 1486

    Condities waren wederom erg slecht gedurende deze nachten maar je wilt toch wat in NL… Ik ben toch bang dat ik ooit vakantiehuisje met een sterrenwacht in zuid-frankrijk zal moeten gaan bouwen om tot resultaten zoals die van jou te komen…

    Des te belangrijker is het om de optimale sub lengte te bepalen om zo de maximale signaal/ruisverhouding uit elke sub te halen. Met mijn nieuwe camera ben ik alleen nog maar bezig geweest met verschillende belichtingstijden voor elk filter om een standaard belichtingstijd te bepalen. Dat is voor elke lokatie weer anders en discussies/berekeningen op de astrofora hierover zijn dan ook eindeloos. Het vergelijken blijft lastig, weet je wat voor SQM waarden je hebt?

    #14220

    Musquetier
    Participant
    posts: 502

    Ik weet de SQM waarde hier niet precies maar ik houd met de ZWO ASI 1600mm mijn de piek in mijn opnames altijd in het eerste 1/3 deel van het histogram (aan de linkerkant dus) om uitbranden van de sterren te voorkomen. Daarom dus 60 sec Lums en 120 sec RGB opnames…

    #14225

    KeesScherer
    Participant
    posts: 1486

    Ik weet de SQM waarde hier niet precies maar ik houd met de ZWO ASI 1600mm mijn de piek in mijn opnames altijd in het eerste 1/3 deel van het histogram (aan de linkerkant dus) om uitbranden van de sterren te voorkomen. Daarom dus 60 sec Lums en 120 sec RGB opnames…

    1/3 histogram komt uit DSLR terminologie, dit is een mono camera, daar zou ik uitgaan van begrippen als achtergrond  ADU is 10% -15% van liniaire volle schaal ADU.

    #14274

    Musquetier
    Participant
    posts: 502

    Ik kwam net achter de reden waarom ik in de laatste weken de foto’s niet meer op het niveau van toen ik de camera net gekocht had kreeg… De GAIN setting was om onverklaarbare redenen ineens op nul komen te staan (ipv 139); hierdoor had ik heel weinig signaal en een hoop extra ruis! Ik hoop dat het vanaf vandaag weer beter gaat en bovendien weer iets geleerd om vaker te checken 😉

    Wel sonde van al die verspilde nachten (alhoewel de condities toen niet echt top waren qua sluiers en maan)!

    • 1 person likes this.
    #14275

    KeesScherer
    Participant
    posts: 1486

    en bovendien weer iets geleerd om vaker te checken 

    Ik loop aan het begin van elke sessie een checklist af met alle instellingen.

    • 1 person likes this.
    #14277

    Groenewold
    Participant
    posts: 1175

    Ha! Ik durfde al niet te kritisch te zijn bijna (wetende dat je zoiets niet wilt horen bij een net nieuwe camera), maar het viel inderdaad wel erg op. Zo weinig kleur kan bijna niet, tenzij het alleen maar bewolkt was. Zo leer je steeds wat bij, ik check nu inderdaad iedere kleine setting iedere keer opnieuw, vermoeiend soms, maar zo frustrerend om daar midden in een sessie achter te komen. Bovendien moest ik wel zo pietje precies zijn, anders werkte mijn guider sowieso niet samen met Ekos. 🙂

    #14279

    Musquetier
    Participant
    posts: 502

    Het blijkt dat SGP de GAIN reset naar nul omdat ik deze niet had ingevuld in de Camera settings (iets wat in een eerdere versie van SGP geen problemen opleverde).

    • 1 person likes this.
    #14280

    Groenewold
    Participant
    posts: 1175

    Dat is mij bij SGP opgevallen ja, voor ik het ging gebruiken heb ik eerst overal waar ik settings kon vinden alles netjes ingevuld. Ik raakte ook in de war van het control-window en de daadwerkelijke ingeladen settings uit het profiel. Het control-window is alleen voor de huidige live-sessie om daar wat in aan te passen, maar wordt dan (uiteraard) niet bewaard in het profiel. Dat was even wennen.

    #14283

    Musquetier
    Participant
    posts: 502

    Dit issue blijkt in versie 2.6.0.21 opgelost te zijn…

Viewing 15 posts - 1 through 15 (of 33 total)

You need to log in or to reply to this topic.